Posting Balesan 
 
Reting Dopokan:
  • 0 meon suara - 0 Rata-rata
  • 1
  • 2
  • 3
  • 4
  • 5
Blokir situs porno pakai OS mikrotik
17-10-2011, 10:30 PM
Posting: #11
RE: Blokir situs porno pakai OS mikrotik
(18-10-2010 02:49 PM)Sidik Marcella Tulis:  Langsung wae kie salah siji cara bloklir situs2 porno sing ana ning internet go router OS mikrotik.
carane :
>>login ning routere ente biasa login admin pasword XXXXX kie cara gampange bae wis soale file2 wis tak kumpulna dadi siji.
>> klik Terminal sing ana ning mikrotik copy paste file sing ning ngisor uwis dadi gamppang ohhya ....


/ip firewall filter add chain=forward dst-address= 66.230.182.50 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 66.230.182.50 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 174.132.194.60 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 216.131.96.187 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 72.55.184.132 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 69.163.168.156 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 74.52.62.19 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 67.55.79.124 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 209.222.138.10 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 207.178.151.10 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 146.82.202.169 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 216.131.78.169 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 174.120.45.40 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 173.192.60.244 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 74.55.25.50 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 216.18.116.136 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 64.88.252.214 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 216.18.239.117 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 78.140.131.241 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 69.71.222.162 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 209.222.148.137 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 146.82.202.170 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 209.222.148.138 action=drop disable=no


===============================================
mbah tah sisan pesbuke tak blokir ben siswane pada konsen sinau.......
Yang TUA yang berjiwa MUDA

Goleti kabeh postingan seka pengguna kiye
Add Thank You Kutip pesan kiye neng balesan
18-10-2011, 04:51 AM
Posting: #12
RE: Blokir situs porno pakai OS mikrotik
internet sehat.....

Medang ...ben sehat

genjot ...ben sehat
ardo78,ngarasa bangga dadi member Forume Wong Tegal lan Sekitare sejak Sep 2011.

Goleti kabeh postingan seka pengguna kiye
Add Thank You Kutip pesan kiye neng balesan
Posting Balesan 


Maring Forum:


Hubungi Kami | Forume Wong Tegal lan Sekitare | Menduwur | Maring Konten | Mobile Version | Sindikasi RSS