Reting Dopokan:
  • 0 meon suara - 0 Rata-rata
  • 1
  • 2
  • 3
  • 4
  • 5
Blokir situs porno pakai OS mikrotik
18-10-2010, 02:49 PM,
Posting: #1
Wink  Blokir situs porno pakai OS mikrotik
Langsung wae kie salah siji cara bloklir situs2 porno sing ana ning internet go router OS mikrotik.
carane :
>>login ning routere ente biasa login admin pasword XXXXX kie cara gampange bae wis soale file2 wis tak kumpulna dadi siji.
>> klik Terminal sing ana ning mikrotik copy paste file sing ning ngisor uwis dadi gamppang ohhya ....


/ip firewall filter add chain=forward dst-address= 66.230.182.50 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 66.230.182.50 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 174.132.194.60 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 216.131.96.187 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 72.55.184.132 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 69.163.168.156 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 74.52.62.19 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 67.55.79.124 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 209.222.138.10 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 207.178.151.10 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 146.82.202.169 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 216.131.78.169 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 174.120.45.40 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 173.192.60.244 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 74.55.25.50 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 216.18.116.136 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 64.88.252.214 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 216.18.239.117 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 78.140.131.241 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 69.71.222.162 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 209.222.148.137 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 146.82.202.170 action=drop disable=no
/ip firewall filter add chain=forward dst-address= 209.222.148.138 action=drop disable=no
Sidik Marcella,ngarasa bangga dadi member Forume Wong Tegal lan Sekitare sejak Sep 2010.

Add Thank You
[+] 5 users say Thank You to Sidik Marcella for this post
18-10-2010, 05:46 PM,
Posting: #2
RE: Blokir situs porno pakai OS mikrotik
Suwun kang Es Teh
Klepon sent
Add Thank You
18-10-2010, 06:10 PM,
Posting: #3
RE: Blokir situs porno pakai OS mikrotik
aku due list lumayan akeh, pan tak share ora penak. Soale dudu alamat ip ne tapi langsung arane (contoh dudu 125.223.145.23 tapi xxxporx.com)
Tegur bila Salah

Add Thank You
18-10-2010, 08:41 PM,
Posting: #4
RE: Blokir situs porno pakai OS mikrotik
keep share y kang.. Es Teh

@kang benning : is aja alamat asline ow... ngko malah di search... Xixi
Setiap Kesuksesan berawal dari Usaha
Usaha bermula dari Cita - cita
Cita - cita Berawal dari Mimpi
Mimpi Bermula dari Tidur
Tidur dulu ahh..
biar Sukses....

Add Thank You
18-10-2010, 09:13 PM,
Posting: #5
RE: Blokir situs porno pakai OS mikrotik
kuwe angger diblok mucul tulisan kaya nawala ora kang???
“Mau berhasil atau tidak, itu bukanlah urusan manusia, itu urusan Tuhan. Sebagai manusia, kita seharusnya berusaha terus saja dan belajar.”

Add Thank You
18-10-2010, 11:52 PM,
Posting: #6
RE: Blokir situs porno pakai OS mikrotik
(18-10-2010, 06:10 PM)bennington Tulis: aku due list lumayan akeh, pan tak share ora penak. Soale dudu alamat ip ne tapi langsung arane (contoh dudu 125.223.145.23 tapi xxxporx.com)

deleng ip host-e oh kang
.:: my heart just for one girl ::.
MOZZERO PENYERAP TAR DAN NIKOTIN

Add Thank You
29-11-2010, 02:40 PM,
Posting: #7
RE: Blokir situs porno pakai OS mikrotik
Josss mantep nemen kyeh

thankz postingane
Kamu tak perlu memiliki segalanya untuk bahagia, karena yang kamu butuh hanya seseorang yang mampu buatmu tersenyum disaat terluka.

Add Thank You
29-11-2010, 06:42 PM,
Posting: #8
RE: Blokir situs porno pakai OS mikrotik
@ barezz : brati kudu tak buka disit owh? mooh lah, akeh nemen ngosek
Tegur bila Salah

Add Thank You
[+] 1 user says Thank You to bennington for this post
30-03-2011, 08:34 PM,
Posting: #9
RE: Blokir situs porno pakai OS mikrotik
aja repot2 kang, nganggo dns nawala wae opo open dns luwih praktis, daripada dilebokna siji-siji kuwi ip-ne
terus neng dns diseting bae "allow remote requests" di disable
Urip mung sedelat, aja klalen madep ngulon

Add Thank You
11-09-2011, 12:23 AM,
Posting: #10
RE: Blokir situs porno pakai OS mikrotik
yuh di ngerek

ng_GO INTERNET SEHAT

Es Teh
Tegur bila Salah

Add Thank You


Maring Forum:


Hubungi Kami | Forume Wong Tegal lan Sekitare | Menduwur | Maring Konten | Mobile Version | Sindikasi RSS